Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Fahrer
    Dabei seit:
    04.02.2008
    Herkunft
    Mühlheim am Main
    Beiträge
    856
    Nachrichten
    0
    Online
    Yekini

    Beitrag SimSync

    Hi together,

    irgendwie krieg ichs net gebacken mit dem SimSync...
    bräuchte mal eindringliche Unterstützung, am Besten mit ner Erklärung für Dumme (wie für mich in diesem Falle )...

    Ich krieg nur Fehlermeldungen, wenn ich SimSync installieren will...

    Evtl. wäre auch ne Erklärstunde im TS sinnvoll...

    ...lieber DER Letzte als DAS Letzte

  2. #2
    Rennleitung emeritus
    Dabei seit:
    22.10.2007
    Herkunft
    Bietigheim
    Beiträge
    5.950
    Nachrichten
    64
    Simsync laden
    Ini Datei laden.
    beides in das Hauptverzeichnis der jeweiligen Simulation.

    .net 2.0 muss installiert sein! Ebenfalls bei uns in der Datenbank verlinkt.

    Der Rest ist eigentlich selbsterklärend?

    Aktuell ist aber die Seite down weshalb das Programm keine Verbindung aufbauen kann!
    I > U

  3. #3
    Fahrer
    Dabei seit:
    28.01.2008
    Herkunft
    anywhere
    Beiträge
    1.414
    Nachrichten
    0
    Online
    cruiser
    müss´mer da jetzt die 2.1.1er wegschmeissen und durch die 2.2.1er erstzen.
    Tragt mich zum Auto, ich fahr Euch dann heim....

  4. #4
    Rennleitung emeritus
    Dabei seit:
    22.10.2007
    Herkunft
    Bietigheim
    Beiträge
    5.950
    Nachrichten
    64
    Müssen nicht, aber die neue Version bringt ja Vorteile mit
    I > U

  5. #5
    Sponsor
    Dabei seit:
    14.09.2008
    Beiträge
    913
    Nachrichten
    0
    Ich hab nen Problem mit Simsync v 2.3.8

    Ich hab mein GTR2 komplett platt gemacht, weil immer wieder Fehlermeldungen beim SGT Mod kamen, wenn ich auf die Strecke bin. Jetzt bricht er immer wieder mit einem Fehler 6050 den Sync ab. Es ist immer ne andere Datei und ich kann dann starten und es geht weiter aber ich hab jetzt gerade mal die hälfte gezogen und gefühlt 30 mal diese Fehlermeldung gehabt. Mal kommt die nach 2 mb mal nach 300.

  6. #6
    Sponsor
    Dabei seit:
    03.02.2008
    Herkunft
    Calkonia
    Beiträge
    2.756
    Nachrichten
    5
    Online
    Tatwaffe
    Probier doch nochmal die Vorgänger Sersion.

  7. #7
    Rennleitung emeritus
    Dabei seit:
    22.10.2007
    Herkunft
    Bietigheim
    Beiträge
    5.950
    Nachrichten
    64
    @nebu:

    Wie genau lautet die Fehlermeldung?
    Zusätzlich bitte mal den SimSync mit dem -debug Parameter starten.
    Dazu am einfachsten eine Verknüpfung erstellen. Diese dann bearbeiten und -debug an den Pfad anhängen.

    Bsp:
    "G:\GTR2\SimSyncPro.exe" -debug

    Dabei müsste eine SimSyncPro_Debug.log Datei erstellt werden. Diese bitte an mich senden.
    I > U

  8. #8
    Sponsor
    Dabei seit:
    14.09.2008
    Beiträge
    913
    Nachrichten
    0
    Ok mach ich morgen mal. Leider kommt jetzt gar keine Verbindung mehr mit dem Sync Server zu stande. Er fragt mich ob mein Internet geht...

  9. #9
    Fahrer
    Dabei seit:
    15.10.2008
    Beiträge
    167
    Nachrichten
    0
    Ich brauch da auch mal Hilfe. Ich habe SimSync Pro v 3.5 geladen. Zusätzlich habe ich die Ini hier von der Seite geladen und dann alle 4 Dateien in den GTR2 Ordner gepackt. Habe Simsync geöffnet. Nun habe ich das GT3RSR pack angeklickst. Nun kommt ne Fehlermeldung: Der Zugriff auf den Pfad C:\Programm Files (X86)\gtr2\simsyncpro.ini wurde verweigert.

    GTR2 kann ich nun auch nicht mehr starten. Bei Klick auf den Button kommt immer wieder die Grafikeinstellungseinblendung!
    "4000rpm - where diesel stops a real engine starts to work"

  10. #10
    Rennleitung emeritus
    Dabei seit:
    22.10.2007
    Herkunft
    Bietigheim
    Beiträge
    5.950
    Nachrichten
    64
    Eventuell bist Du als User angemeldet und das Programm fordert Admin Rechte?
    Windows Vista / 7 ?
    I > U

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •